Zaloguj się przez Facebooka! Zarejestruj się!

Problem z obiektywem stałoogniskowym
Fotografia  | 26.11.2016 @16:24:04

~ancykk96    26.11.2016 @16:24:04
Zakupiłam niedawno aparat Nikon d70 wraz ze stałką Nikkor 50 mm 1.8D. Mój problem polega na tym, iż ów obiektyw robi dobre zdjęcia portretowe (zdjęcia twarzy, od piersi w górę), gdy mam w tle jakieś drzewa, to wychodzi ładny bokeh, ale mój problem zaczyna się, gdy chcę zrobić zdjęcie z większej odległości- od kolan w górę lub całej postaci. Zdjęcia są ciemne mimo rzekomej przysłony np w okolicach f/2 orz pomimo małego iso wyskakują szumy na zdjęciach w ciemniejszych miejscach, o jakimkolwiek bokehu nie ma mowy. Z góry zaznaczam, iż zdjęcia robię w ustawieniach manualnych, iso zawsze jak najmniejsze, opowiedni balans bieli, sama ustawiam przysłonę, żeby zdjęcie było jasne, ale męczy mnie kręcenie pokrętłem co zdjęcie.. Dla porównania robiłam zdjęcia aparatem koleżanki Nikonem d5000 wraz z Nikkorem 1.8G, róznica kolosalna, na automatycznych ustawieniach piękne jasne zdjęcie i bokeh. Niech mi ktoś powie, czy to ja coś robię źle, bo już nie mam pomysłów.. To moja pierwsza stałka, więc proszę o wyrozumiałość.
^Halidar    26.11.2016 @17:59:52
*Grzeczny    26.11.2016 @20:45:32
Szum na zdjęciach przy ustawieniu niskiego iso i robieniu fot w dobrym oświetleniu, to raczej nie jest kwestia obiektywu, tylko matrycy..., albo ogólnie wariuje aparat, bo jest bliski kopnięcia w kalendarz...

... zdarza się - dawniej miałem soniacza i przed tym jak wysiadł całkiem
- działy się bardzo dziwne rzeczy..., teraz mam to samo z pentaxem, np., na automacie tak jak u Ciebie zbliżenia działają okej, a odejdę dalej, to łapie ostrość tylko na manualu... i... podglądzie na żywo albo jak włączam wbudowaną lampę, to przestaje zapisywać zdjęcia - ale to kwestia aparatu, nie obiektywu.

~ancykk96    27.11.2016 @19:55:16
@*Grzeczny - przebieg migawki mam 10 tys
ostatnio edytowane: 2016-11-27 19:55:45
*Grzeczny    28.11.2016 @17:31:43
To co? Ja mam jakieś 25 tys. i migawka mi akurat działa jak ta lala... niestety reszta wariuje.
^Halidar    28.11.2016 @18:22:50
Migawka może mieć nawet 100 zdjęć przebiegu, jedno nie wyklucza drugiego
~pstrykupstryk    28.11.2016 @18:39:15
Wyczyścić styki, przedmuchać komorę, czujnik AF, reset aparatu do domyślnych ustawień, jak nie pomoże - serwis.
~ShoX    06.12.2016 @17:11:29
Wiele już widziałem ale to...
wyślij odpowiedź
Aby dodać odpowiedź musisz się zalogować.

Jeśli nie masz jeszcze konta w digarcie, załóż je lub zaloguj się Facebookiem!
 
Zaloguj się przez Facebooka! Załóż konto w digart.pl Zaloguj się do digart.pl
szukaj na forum
Szukaj:
Forum:

najnowsze wątki na tym forum
przejdź do innego forum
© 2001-2017 Grupa Onet.pl SA - digart.pl v.6
RSS Wszelkie materiały i wypowiedzi zamieszczone w serwisie należą do ich autorów. Grupa Onet.pl S.A. i zespół digart.pl nie odpowiadają za ich treść.
strona główna | regulamin | zasady korzystania | faq | załoga | RSS | reklama | kontakt